qhnn.net
当前位置:首页 >> 4s5.11 6.13 >>

4s5.11 6.13

我的情况与你一模一样,今天致电苹果服务热线了,说官方已关闭了低版本的入口。我详细问了他们,因为我用的应用一般就是QQ微信淘宝千牛,他们建议我还是升到最新的8.1.3。另外还有一种办法就是下6以上版本的固件到电脑上,在itunes里将更新与shi...

我觉得6.13吧,大多数功能都可用。7的话也可以,稍有点卡。5就太老了,好多软件都不能更新了

FY是万能的,现实是无奈的SHSH必须的,能降级是开玩笑的 查看原帖>>

网站首页 | 网站地图
All rights reserved Powered by www.qhnn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com